Bienvenido a ForoHarley.com


El MEJOR FORO de MOTOS HARLEY (NO OFICIAL)!


  •  » Quieres solucionar problemas con tu moto?
  •  » Buscás comprar repuestos o partes?
  •  » Encontrar los mejores manuales de mantenimiento?
  •  » Encontrar amigos motoqueros que compartan la pasión por las Harley?

...entonces has encontrado el mejor sitio!


trataremos de ayudarte lo mejor posible :D


REGISTRATE AQUÍ


p.s.: Los miembros registrados no verán esta publicidad

Página 3 de 13 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 21 al 30 de 121

Tema: Diagnóstico: Códigos de Error (modelos 2000 en adelante)



  1. #21
    USER
    Fecha de ingreso
    27 dic, 09
    Ubicación
    la costa
    Edad
    40
    Mi Moto
    fatboy 05
    Me dedico a
    esperar a la GIAT en casita
    Mensajes
    1,246

    Predeterminado

    La madre que me pario!!!!! y yo que me compre una HD porque creía que era un motor y dos ruedas y ahora veo que hay que ser Ingeniero nuclear con master en Ingles para ver como funciona????????


  2. #22
    USER
    Fecha de ingreso
    23 oct, 09
    Ubicación
    montilla (cordoba)
    Edad
    46
    Me dedico a
    marear la perdiz
    Mensajes
    193

    Predeterminado

    Una pregunta en esto de los codigos:

    Estos codigos hay que pasar algun chekeo? o aparecen automaticamente cuando se detecta algun problema en la moto?. haber si alguien me explica como funciona esto.

    saludos

  3. #23
    USER Avatar de ankor80
    Fecha de ingreso
    09 jun, 08
    Ubicación
    Puzol
    Edad
    54
    Mi Moto
    Triumph Tiger 955/Burgman 650
    Me dedico a
    MIRAR EL MAR...
    Mensajes
    223

    Predeterminado

    El otro dia me salieron unos codigos que no aparecen en la lista, y trasteando por internet encontré esta otra lista
    Diagnostic Trouble Codes.doc que espero que sirva para más aclaraciones
    Un saludo
    El camino más largo empieza con un paso...

  4. #24
    Banned
    Fecha de ingreso
    17 mar, 09
    Ubicación
    Madrid
    Mi Moto
    HD FLHTCUSE 2.012
    Me dedico a
    Tocar los huevos
    Mensajes
    1,398

    Predeterminado

    Gracias por esta nueva lista Ankor, acabo de tener que echar mano a ella.
    Por segunda vez en 7 meses y 11.000 Kms. desde que estrené la moto, es la segunda vez que se me enciende la luz de fallo en los frenos y me quedo sin ABS.
    En mis códigos de error, aparece una "B" después de la sección "T", que me imagino que hace referencia al los frenos (Brakes) y por ende, al sistema ABS.
    El código que aparece es C1032, que hace referencia a un problema en el sensor del circuito de frenos delantero (lo mismo de la otra vez).
    La verdad es que sin el ABS activado hoy he podido comprobar que al menos en frenadas a poca velocidad, la moto se clava. Eso sí, bloqueando la rueda, pero en cuanto he echado mano del freno a tope, la moto se ha clavado en un pis pas. Si se me hubiera estropeado antes del sábado, estoy totalmente seguro que no me habría comido al de delante en el golpe que tuve.
    Cada vez tengo más dudas con el ABS, puede ser que en carretera o con agua cumpla muy bien su función, pero en frenadas a poca velocidad, LAS ALARGA UN HUEVO.
    Me estoy planteando dejarlo desconectado, pero la verdad es que me fastidia llevar siempre la lucecita de aviso de fallo encendida.

  5. #25
    USER Avatar de GORUPAS
    Fecha de ingreso
    09 dic, 09
    Ubicación
    MADRID
    Me dedico a
    MAMPORRERO, ¿ME NECESITAS?
    Mensajes
    1,637

    Predeterminado

    Gracias Ankor buena información de los códigos de fallo.
    Ferdowny, ya te comente ayer que en los U.S.A. suelen desconectar el A.B.S. de las motos osea que alguna manera habrá de quitar el chivato de la desconexión del A.B.S.
    Saludos.

  6. #26
    Master Therion Avatar de CROWLEY
    Fecha de ingreso
    22 oct, 06
    Ubicación
    08880
    Edad
    52
    Mi Moto
    Bagger Fathead Electra Glide '00
    Me dedico a
    actividades misantrópicas desinteresadas.
    Mensajes
    16,225
    Entradas de blog
    29

    Predeterminado

    Cita Iniciado por Ferdowny Ver mensaje
    Si se me hubiera estropeado antes del sábado, estoy totalmente seguro que no me habría comido al de delante en el golpe que tuve.
    Cada vez tengo más dudas con el ABS, puede ser que en carretera o con agua cumpla muy bien su función, pero en frenadas a poca velocidad, LAS ALARGA UN HUEVO.
    Yo le echaría mas la culpa a los neumáticos que al sistema ABS. Si el neumático agarra bien y no hace por patinar, el ABS no debería activarse.
    UltraHuelva escribió algo sobre ello....

    En una reacción de pánico te crees que va actuar el ABS y está averiado y te vas al suelo fijo...
    Gratia Lumen In Solvo

    Hidden Content




  7. #27
    USER Avatar de ChemaUltra2008
    Fecha de ingreso
    13 jul, 10
    Ubicación
    Murcia
    Mi Moto
    HD Ultra Classic 2008
    Me dedico a
    Autonomo
    Mensajes
    37

    Predeterminado

    Respuesta para Ferdowny.
    El problema que te ocurre con el ABS es quizas que el cable que pasa desde la parte delantera de la moto (ala de murcielago) hasta el freno delantero y/o trasero esta cortado en el interior o casi cortado.
    COnozco un caso en el que despues de hacer todo tipo de diagnosticos en el concesionario, desmontar la rueda y el sensor, etc todo quedo en que el tio habia puesto un cubrepipas cromado de Kuryakyn que tensaba demasiado el dichoso cablecito y lo rompio por dentro. Se empalma y listo. ATENCION. si vas al Conce te diran quehay que cambiar todo el cableado. Ni de broma. Empalmalo y sal andando.

  8. #28
    USER Avatar de calaverarafa
    Fecha de ingreso
    25 jul, 10
    Ubicación
    guadalajara
    Me dedico a
    mecanico de coches
    Mensajes
    25

    Predeterminado

    Muchas gracias por vuestra ayuda, con esto voy sobradamente satisfecho, intentare llevar a cabo todo esto.Muchas birras

  9. #29
    USER Avatar de Flick
    Fecha de ingreso
    19 ago, 10
    Ubicación
    Madrid
    Mi Moto
    FXCWC Rocker.
    Me dedico a
    Ir de acá pallá
    Mensajes
    59

    Predeterminado

    Crowley que aporte, de lo mas grande, gracias y unas birritas para todos.

  10. #30
    USER Avatar de bomber
    Fecha de ingreso
    31 oct, 07
    Ubicación
    Tarancón
    Mensajes
    106

    Predeterminado

    Este finde, despues de hacer el viernes 900 km de viaje y llovernos a muerte parte de este, el sabado al salir otra vez de ruta, se encendio la luz del motorcito naranja. Paro la moto, apago, la vuelvo a encender para ver si se ha reseteado como los fallos de windows y al momento vuelve a encenderse. Pues bien, asi se ha tirado todo el viaje de vuelta a casa. Aveces tardaba mas en encenderse, otras veces menos despues de parar a echar gasolina y continuar con el viaje. Ya en casa miro aquí como ver el fallo y me ha salido: P 1475. Exaush Actuation Position Error. Alguien puede decirme algo sobre el? Imagino que tiene que ver con los escapes, pero algo mas concreto?

Página 3 de 13 PrimerPrimer 12345 ... ÚltimoÚltimo

Temas similares

  1. Error Diagnostico P1501 (corregido El Numero)
    Por tazz en el foro INYECCION, CENTRALITAS, MAPAS
    Respuestas: 5
    Último mensaje: 10/04/2009, 23:40
  2. Codigos De Error
    Por igz en el foro INYECCION, CENTRALITAS, MAPAS
    Respuestas: 1
    Último mensaje: 26/08/2008, 17:09
  3. Sobre Diagnóstico Códigos De Error
    Por bomber en el foro RESPUESTAS A PREGUNTAS FRECUENTES
    Respuestas: 2
    Último mensaje: 21/04/2008, 19:15
  4. CODIGOS DE DIAGNOSTICO DYNA 06
    Por grows en el foro DYNA
    Respuestas: 3
    Último mensaje: 02/02/2008, 17:24
  5. Diagnóstico: Códigos de Error (modelos 2000 en adelante)
    Por CROWLEY en el foro INYECCION, CENTRALITAS, MAPAS
    Respuestas: 14
    Último mensaje: 01/01/1970, 01:00

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
$vboptions[copyrighttext]