Bienvenido a ForoHarley.com


El MEJOR FORO de MOTOS HARLEY (NO OFICIAL)!


  •  » Quieres solucionar problemas con tu moto?
  •  » Buscás comprar repuestos o partes?
  •  » Encontrar los mejores manuales de mantenimiento?
  •  » Encontrar amigos motoqueros que compartan la pasión por las Harley?

...entonces has encontrado el mejor sitio!


trataremos de ayudarte lo mejor posible :D


REGISTRATE AQUÍ


p.s.: Los miembros registrados no verán esta publicidad

Resultados 1 al 9 de 9

Tema: Duda con la presión de aceite



  1. #1
    USER Avatar de JMurcia
    Fecha de ingreso
    23 abr, 12
    Ubicación
    Murcia
    Edad
    50
    Mi Moto
    Electra Ultra Classic 2009
    Me dedico a
    -
    Mensajes
    18

    Predeterminado Duda con la presión de aceite

    El indicador de la presión de aceite de la Electra 2009 me marca, en condiciones normales, sobre 25 psi y a ralentí (850 rpm) baja mucho casi a 0 en caliente, he comprobado el nivel de aceite y está normal, a mitad a varilla, llevo el Motul 7100 20w50, no se enciende ningún testigo ni noto ningún problema pero me da miedo que sea un problema de la bomba. El manual indica que tiene que tener una presión entre 32 y 38 psi, no se si será por el tipo de aceite o si tendría que llenarlo un poco más hasta la marca de full. ¿algún consejo?

  2. #2
    FH SUPPORTER Avatar de Wolowitz
    Fecha de ingreso
    31 jul, 09
    Ubicación
    Ávila
    Edad
    45
    Mi Moto
    XL 883 Iron 2010, FLD 2013, FLHTK 2013, BMW F650 GS 2011
    Me dedico a
    Alquilo motos
    Mensajes
    1,526

    Predeterminado

    En verano y con el motor muy caliente es normal que baje mucho la presión, ya que el aceite está muy fluido. Pero, ojo, si baja casi a cero puede ser que tengas el filtro de aceite (¿hace mucho que lo cambiaste?) bastante obstruido y por eso no tengas presión en parte del circuito.
    El humor limita al norte con la tapia del cementerio, al sur con las enfermedades terminales, al este con tu puta madre y al oeste... no me acuerdo.

  3. #3
    FH SUPPORTER Avatar de kero
    Fecha de ingreso
    10 feb, 11
    Ubicación
    sevilla
    Mi Moto
    electra glide ultra classic 2006 1hd // sportster 1200c 2006 1hd // electra glide sport 1992 1hd
    Me dedico a
    admirar mi burra
    Mensajes
    4,934

    Predeterminado

    te refieres al ralentí o andando?
    Hidden Content Hidden Content
    We've guns..we've guns.. Motherfuckers bertteerr run...

  4. #4
    USER Avatar de JMurcia
    Fecha de ingreso
    23 abr, 12
    Ubicación
    Murcia
    Edad
    50
    Mi Moto
    Electra Ultra Classic 2009
    Me dedico a
    -
    Mensajes
    18

    Predeterminado

    El aceite tiene casi 5000 km pero no se ve sucio y el filtro los mismos km. Cuando baja la presion es a ralenti, a moto parada, según el manual a ralenti puede bajar a 5 psi, luego pienso que como llevo el ralenti mas bajo (de fábrica el ralenti es de 1000 rpm y yo lo tengo a 850 rpm) esta dentro de lo normal, pero no se si, circulando a régimen de crucero me deberia marcar mas presion. A vosotros que presion os marca?

  5. #5
    FH SUPPORTER Avatar de kero
    Fecha de ingreso
    10 feb, 11
    Ubicación
    sevilla
    Mi Moto
    electra glide ultra classic 2006 1hd // sportster 1200c 2006 1hd // electra glide sport 1992 1hd
    Me dedico a
    admirar mi burra
    Mensajes
    4,934

    Predeterminado

    a ralentí si es normal que se venga abajo, mas aún si tienes el ralentí bajo. Pero andando la aguja debe tirar al medio del marcador... así va en la mía
    Hidden Content Hidden Content
    We've guns..we've guns.. Motherfuckers bertteerr run...

  6. #6
    USER Avatar de Zorro
    Fecha de ingreso
    12 oct, 11
    Ubicación
    Las Rozas
    Mi Moto
    Super Glide Custom
    Me dedico a
    Trazo lineas, algunas salen bien...
    Mensajes
    507

    Predeterminado

    Pues en mi Tc96 yo tengo una Dyna, al ralentí 800rpm me marca no menos de 10 psi, en marcha puede subir entre 35-40 psi

  7. #7
    USER Avatar de JMurcia
    Fecha de ingreso
    23 abr, 12
    Ubicación
    Murcia
    Edad
    50
    Mi Moto
    Electra Ultra Classic 2009
    Me dedico a
    -
    Mensajes
    18

    Predeterminado

    Bueno, he estado leyendo en el foro y parece ser que tener la presión un poco baja hasta es bueno siempre que el flujo sea correcto, el problema es que como se yo si el flujo es correcto o no y lo que falla es la bomba del aceite y por eso baja la presión?

  8. #8
    FH SUPPORTER Avatar de johnymaracas
    Fecha de ingreso
    05 may, 08
    Ubicación
    ALMERIA
    Edad
    37
    Me dedico a
    Echando un cable a la peña
    Mensajes
    6,854

    Predeterminado

    No te preocupes...yo llevo indicador de presion en mi sportster y a ralentí en dias de mucho calor se me queda en "0" la presion y si le doy un golpe de gas sube....el aceite se licua mucho y mas con el calor de estos dias y mas cuando suban las temperaturas...mientras no encienda el chivato rojo de la aceitera no te preocupes...si el chivato se enciende, entonces ya puedes tener problemas de presion insuficiente...no te preocupes

  9. #9
    USER Avatar de JMurcia
    Fecha de ingreso
    23 abr, 12
    Ubicación
    Murcia
    Edad
    50
    Mi Moto
    Electra Ultra Classic 2009
    Me dedico a
    -
    Mensajes
    18

    Predeterminado

    Será el calor este que nos vuelve locos, estaré pendiente del chivato.


Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
$vboptions[copyrighttext]