Bienvenido a ForoHarley.com


El MEJOR FORO de MOTOS HARLEY (NO OFICIAL)!


  •  » Quieres solucionar problemas con tu moto?
  •  » Buscás comprar repuestos o partes?
  •  » Encontrar los mejores manuales de mantenimiento?
  •  » Encontrar amigos motoqueros que compartan la pasión por las Harley?

...entonces has encontrado el mejor sitio!


trataremos de ayudarte lo mejor posible :D


REGISTRATE AQUÍ


p.s.: Los miembros registrados no verán esta publicidad

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 16 de 16

Tema: Bateria



  1. #11
    USER Avatar de Joe Pete
    Fecha de ingreso
    04 sep, 15
    Ubicación
    En casa
    Mi Moto
    SB 2012
    Me dedico a
    Hago lo que puedo, o me dejan.
    Mensajes
    1,087

    Predeterminado

    Jajaja to puede ser...


  2. #12
    USER Avatar de Altunenberg
    Fecha de ingreso
    12 abr, 13
    Ubicación
    Zarautz (País Vasco)
    Edad
    28
    Mi Moto
    Iron 883 - 2014
    Me dedico a
    Berserker
    Mensajes
    96

    Predeterminado

    Joder, alguna explicación te habrán tenido que dar no? Por lo menos como dicen los compañeros para descartar causas. O el alternador no está cargando bien la batería, o el regulador
    no está funcionando bien, o los cables no están bien apretados a los bornes de la batería, o tienes algún extra ( puños calefactables, cargador usb, etc.) que te está consumiendo la batería aun estando la moto apagada, o existe una derivación a tierra en algun lugar...

    Y cambia de taller!
    Por cierto, mientras tanto, si tienes un voltímetro, yo que tu cargaba la batería y sin meterla a la moto analizaba al día siguiente si su tensión sigue constante o ha perdido algo. De ese modo aseguras que no sea la batería.

  3. #13
    USER
    Fecha de ingreso
    10 ene, 17
    Ubicación
    Zaragoza
    Mi Moto
    Hd forthy eight 2014
    Me dedico a
    Metre
    Mensajes
    11

    Predeterminado

    Gracias a todos!!!problema resuelto!!!!mil vueltas a l cabeza y 2 talleres que no han dado con el problema!!!resulta que el cable del borne negativo estaba Hecho un asco por dentro...por fuera como nuevo,pero por dentro hasta estaban derretidos!la explicacion que se me ha dado es que le ha podido entrar agua y ha echo un corto interno jaj a si defacil!!!!


    Enviado desde mi iPhone utilizando Tapatalk

  4. #14
    USER Avatar de Joe Pete
    Fecha de ingreso
    04 sep, 15
    Ubicación
    En casa
    Mi Moto
    SB 2012
    Me dedico a
    Hago lo que puedo, o me dejan.
    Mensajes
    1,087

    Predeterminado

    Lo que es facil es que hayan calentado por tener las conexiones flojas de los bornes de la bateria, no porque se hayan mojado....

  5. #15
    USER
    Fecha de ingreso
    10 ene, 17
    Ubicación
    Zaragoza
    Mi Moto
    Hd forthy eight 2014
    Me dedico a
    Metre
    Mensajes
    11

    Predeterminado

    Cita Iniciado por Joe Pete Ver mensaje
    Lo que es facil es que hayan calentado por tener las conexiones flojas de los bornes de la bateria, no porque se hayan mojado....
    Estoy totalmente de acuerdo!!es lo que he supiesto desde el principio,pero..todos los"profesionales"del taller me han llevado la contraria y me la miraron mas a fondo../todo pasta ya sabes!saludosss


    Enviado desde mi iPhone utilizando Tapatalk

  6. #16
    USER Avatar de Joe Pete
    Fecha de ingreso
    04 sep, 15
    Ubicación
    En casa
    Mi Moto
    SB 2012
    Me dedico a
    Hago lo que puedo, o me dejan.
    Mensajes
    1,087

    Predeterminado

    Cita Iniciado por cluxini Ver mensaje
    Estoy totalmente de acuerdo!!es lo que he supiesto desde el principio,pero..todos los"profesionales"del taller me han llevado la contraria y me la miraron mas a fondo../todo pasta ya sabes!saludosss


    Enviado desde mi iPhone utilizando Tapatalk
    A veces los profesionales son mu listos.... lastima que no sean tan humildes como listos!
    Pero bueno, ahora a disfrutar de tu montura amigo!

Página 2 de 2 PrimerPrimer 12

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
$vboptions[copyrighttext]