Bienvenido a ForoHarley.com


El MEJOR FORO de MOTOS HARLEY (NO OFICIAL)!


  •  » Quieres solucionar problemas con tu moto?
  •  » Buscás comprar repuestos o partes?
  •  » Encontrar los mejores manuales de mantenimiento?
  •  » Encontrar amigos motoqueros que compartan la pasión por las Harley?

...entonces has encontrado el mejor sitio!


trataremos de ayudarte lo mejor posible :D


REGISTRATE AQUÍ


p.s.: Los miembros registrados no verán esta publicidad

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Tema: Conexion para GPS tipo mechero



  1. #11
    USER
    Fecha de ingreso
    17 feb, 17
    Ubicación
    Madrid
    Edad
    33
    Mi Moto
    Iron 2016 Charcoal Denim
    Me dedico a
    Instructor de Vuelo
    Mensajes
    87

    Predeterminado

    Cita Iniciado por Eduardo_qs Ver mensaje
    ¿Ves esa cosita abultada en el cable rojo del que yo te he puesto?... es el fusible.

    El compañero Ignoto te ha indicado uno que también lo lleva.

    Pocas cosas tan sencillas como esta.

    V'sss...
    Suelo ahogarme en un vaso de agua.... pense que como me dijiste: SI LE PONES FUSIBLE MEJOR...... que el adaptador del link que me pasaste no tenia fusible...
    y eso entonces si tiene fusible y hay un corto o algo no afecta al resto de la parte electrica de la moto cierto?


    Mil gracias!

  2. #12
    FH SUPPORTER Avatar de Eduardo_qs
    Fecha de ingreso
    21 jun, 09
    Ubicación
    Sevilla
    Edad
    51
    Mi Moto
    Road King 2006 // Sportster XL 1200N (Nightster)
    Me dedico a
    Matar moscas con el rabo
    Mensajes
    3,854

    Predeterminado

    Sin fusible, con un corto, la batería te quema y funde los cables en un visto y no visto. El que te he puesto de ebay, tiene fusible. Si le conectas algo y hace corto, dejara de funcionarte. El fusible fundido se saca fácilmente desenroscando los dos capuchones negros. Vas a una tienda, pides uno igual, lo cambias y listo. De todos modos, si lo que enchufas está bien, el fusible te durará para siempre

    V'sss...

  3. #13
    USER
    Fecha de ingreso
    12 abr, 11
    Ubicación
    Asturias
    Mi Moto
    Sportster y Road King
    Me dedico a
    Autonomo
    Mensajes
    1,207

    Predeterminado

    Aprovecho el hilo. Hoy le he puesto a la bicha una toma USB y me surge la duda de si gasta algo aunque no tenga nada conectado. Y tambien, si consume mucha bateria cargar el movil con la moto apagada, sabeis?

  4. #14
    USER Avatar de Badulake (Badu)
    Fecha de ingreso
    05 ago, 16
    Ubicación
    Girona (Provincia)
    Edad
    41
    Mi Moto
    Nochester´09
    Me dedico a
    Mis Labores
    Mensajes
    234

    Predeterminado

    Si conectas un cable no tiene porqué consumir mientras no haya nada conectado, si no imagina lo que duraría una batería con la pila de metros de cables que lleva conectados, otra cosa es que las baterías pierden carga si no se usan.
    En cuanto a cargar móvil con moto parada, no gastará mucho si sólo cargas y no usas el tlf., pero mejor si no lo haces muy a menudo.

    Salud y birras!!!

  5. #15
    FH SUPPORTER Avatar de Ricardillo
    Fecha de ingreso
    03 ene, 15
    Ubicación
    Valencia
    Edad
    53
    Mi Moto
    Road King
    Me dedico a
    Leo FH
    Mensajes
    1,009

    Predeterminado

    Todo lo que sea chupar batería gasta ....Pero vamos un teléfono si te descarga la batería , es que estaba muerta.
    Ojo los adaptadores USB con led día tras día si gastan, yo llevo uno en una maleta y otro en el manillar , hay que quitar los adaptadores .No hablo de dos o tres horas , si no días .

  6. #16
    USER
    Fecha de ingreso
    12 abr, 11
    Ubicación
    Asturias
    Mi Moto
    Sportster y Road King
    Me dedico a
    Autonomo
    Mensajes
    1,207

    Predeterminado

    Ayer cuando lo monte a plena luz del dia no me di cuenta, pero hoy he visto en el garaje que tiene luz led cuando se quita el capuchón. Cuando lo pongo otra vez da la impresion de que se apaga la luz. Si es asi, no deberia ser problema, no?

  7. #17
    USER Avatar de JuanjoN
    Fecha de ingreso
    20 mar, 12
    Ubicación
    Castellon
    Mi Moto
    883 custom 2006
    Me dedico a
    trabajador cuenta ajena
    Mensajes
    189

    Predeterminado

    Aprovecho el hilo para preguntar. El fusible que comentáis de cuantos amperios, o watios deberia ser?

    Gracias.




    Enviado desde mi iPhone utilizando Tapatalk

Página 2 de 2 PrimerPrimer 12

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
$vboptions[copyrighttext]