Bienvenido a ForoHarley.com


El MEJOR FORO de MOTOS HARLEY (NO OFICIAL)!


  •  » Quieres solucionar problemas con tu moto?
  •  » Buscás comprar repuestos o partes?
  •  » Encontrar los mejores manuales de mantenimiento?
  •  » Encontrar amigos motoqueros que compartan la pasión por las Harley?

...entonces has encontrado el mejor sitio!


trataremos de ayudarte lo mejor posible :D


REGISTRATE AQUÍ


p.s.: Los miembros registrados no verán esta publicidad

Gracias Gracias:  7
Me Gusta Me Gusta:  15
Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 39

Tema: La moto se me para en marcha



  1. #1
    USER Avatar de msconcrete
    Fecha de ingreso
    31 dic, 17
    Ubicación
    Malaga
    Mi Moto
    harley davidson street bob 2015
    Me dedico a
    Ingeniero Industrial
    Mensajes
    62

    Predeterminado La moto se me para en marcha

    Birras virtuales para todos.

    Mi street Bob de 2015 se me he parado en marcha 2 veces y estoy preocupado. Luego me vuelve a arrancar como si nada y sin problemas. Cuando se me para el motor, la moto eléctricamente sigue operativa puesto que los indicadores están encendidos, es como si se te cala y se queda la moto rodando a inercia, Que puede ser? La moto solo tiene 10.000 km.



    Tiene algo que ver que lave la moto y no cubrí la abertura del filtro de aire?

    Si estuviese obstruido el canal de gasolina no me andaría después no?

    La batería no puede ser puesto que entiendo que una vez andando es el alternador quien suministra electricidad a la moto, y las bujías con 10000 km no suelen dar problemas..

    Gracias por adelantado

    Sent from my Redmi Pro using Tapatalk

  2. #2
    USER Avatar de vumer-RK
    Fecha de ingreso
    10 ene, 10
    Ubicación
    Valladolid
    Edad
    37
    Mi Moto
    Road King Classic 07
    Me dedico a
    Despiece de Vacuno
    Mensajes
    103

    Predeterminado

    Hola amigo, a mi me pasaba lo mismo en mi RK 07 cuando apretaba el embrague en bajas, cambie la bujias y solucionado, espero que te sirva de ayuda.

  3. #3
    USER Avatar de msconcrete
    Fecha de ingreso
    31 dic, 17
    Ubicación
    Malaga
    Mi Moto
    harley davidson street bob 2015
    Me dedico a
    Ingeniero Industrial
    Mensajes
    62

    Predeterminado

    Cita Iniciado por vumer-RK Ver mensaje
    Hola amigo, a mi me pasaba lo mismo en mi RK 07 cuando apretaba el embrague en bajas, cambie la bujias y solucionado, espero que te sirva de ayuda.
    Gracias por la respuesta, a la mía se le para el motor sin apretar nada, pensé en las bujías pero es que con 10.000 km solo no debería de ser eso, aún así intentaré comprobarlo.


    Sent from my Redmi Pro using Tapatalk

  4. #4
    USER Avatar de msconcrete
    Fecha de ingreso
    31 dic, 17
    Ubicación
    Malaga
    Mi Moto
    harley davidson street bob 2015
    Me dedico a
    Ingeniero Industrial
    Mensajes
    62

    Predeterminado

    Cita Iniciado por msconcrete Ver mensaje
    Gracias por la respuesta, a la mía se le para el motor sin apretar nada, pensé en las bujías pero es que con 10.000 km solo no debería de ser eso, aún así intentaré comprobarlo.


    Sent from my Redmi Pro using Tapatalk
    Esta mañana me ha vuelto a dejar tirado y luego no había forma de arrancar. La grúa me la ha llevado al taller, al bajarla de la grúa me vuelve a arrancar...
    Me han dicho que es algo eléctrico, un mal contacto que hace que la centralita desconecte algún circuito esencial para el motor. El lunes me la mirarán a ver, me han dicho que incluso puede ser los cables dentro del manillar, que se han pelado, es un manillar en z...

    Sent from my Redmi Pro using Tapatalk

  5. #5
    FH SUPPORTER Avatar de PACO (cruzcampo)
    Fecha de ingreso
    01 oct, 09
    Ubicación
    SEVILLA/ARCOS DE LA FRA.
    Edad
    60
    Mi Moto
    ELECTRA GLIDE ULTRA LIMITED 2014 FLHTK Sportster 883 2006 CARBURACION
    Me dedico a
    Pos ahora no sé a que me dedico, a mi mismo supongo...
    Mensajes
    2,068
    Entradas de blog
    1

    Predeterminado

    Cita Iniciado por msconcrete Ver mensaje
    Esta mañana me ha vuelto a dejar tirado y luego no había forma de arrancar. La grúa me la ha llevado al taller, al bajarla de la grúa me vuelve a arrancar...
    Me han dicho que es algo eléctrico, un mal contacto que hace que la centralita desconecte algún circuito esencial para el motor. El lunes me la mirarán a ver, me han dicho que incluso puede ser los cables dentro del manillar, que se han pelado, es un manillar en z...

    Sent from my Redmi Pro using Tapatalk
    ya nos contaras.

  6. #6
    USER
    Fecha de ingreso
    07 feb, 17
    Ubicación
    Castelldefels, Barcelona, España
    Mi Moto
    Street 750
    Me dedico a
    Jubilado
    Mensajes
    4

    Predeterminado

    Hola! Tengo una Street 750 que también se cala en caliente, al poner punto muerto o bien apretar el embrague para doblar en una esquina. En el servicio oficial la revisaron y encontraron la tapa del filtro de aire suelta, la fijaron y parecía que se había solucionado, pero vuelve a fallar. Ojalá tengas más suerte msconcrete! Ya nos contarás, gracias.

  7. #7
    USER Avatar de Nico85
    Fecha de ingreso
    11 nov, 16
    Ubicación
    Jaén
    Edad
    32
    Mi Moto
    HD Dyna Super Glide Custom 2007
    Me dedico a
    ...
    Mensajes
    45

    Predeterminado

    Muy buenas, y una rondita de cervecitas lo primero.

    A mi me pasaba algo parecido. Buscando por ahí y de lo que leía por allá vi algo sobre limpiar la válvula IAC. Se localiza quitando el filtro del aire. Pues ahí lo rocié con líquido limpiador, y parece ser que por ahora va bien. Por ahora (y hace ya muchos meses ya) no se me ha vuelto a parar.

    Saludos!!

  8. #8
    USER Avatar de burudi
    Fecha de ingreso
    04 jun, 10
    Ubicación
    torroto
    Mi Moto
    48
    Me dedico a
    ..
    Mensajes
    560

    Predeterminado

    elucubraciones: veo que la valvula IAc es el sensor volumetrico que mide la cantidad de aire que entra por la admision y con ese dato y otros (apertura gas, temperatura, sonda lambda y alguno mas) la centralita decide la cant de gasol a inyectar.
    Es posible que la poca mierda que le llegue ( ya que esta despues del filtro de aire) unida a vapores del aceite motor que desahogan a la admision, se forme un pringue que alcance el sensor y de ahi proporcione una info falsa a centralita.
    Con un spray de limpieza tipo WD40 o cualq similar y sino con un cepillo de dientes viejo y alcohol se le da un frote suave y a ver como va la amoto despues.
    Dado que con la electronica hemos topado, se puede sospechar de mas cosas pero veo esta muy factible y facil de salir de dudas.

    Tampoco estaria mal una limpieza de inyectores con algun aditivo serio a la gasolina.si se hace mucha ciudad o recorridos cortos.
    Última edición por burudi; 11/01/2018 a las 11:53

  9. #9
    USER
    Fecha de ingreso
    06 abr, 17
    Ubicación
    Benalmádena - Málaga
    Edad
    48
    Mi Moto
    Sportster 1200 custom 2007
    Me dedico a
    SYLB
    Mensajes
    755

    Predeterminado

    Cita Iniciado por msconcrete Ver mensaje
    Esta mañana me ha vuelto a dejar tirado y luego no había forma de arrancar. La grúa me la ha llevado al taller, al bajarla de la grúa me vuelve a arrancar...
    Me han dicho que es algo eléctrico, un mal contacto que hace que la centralita desconecte algún circuito esencial para el motor. El lunes me la mirarán a ver, me han dicho que incluso puede ser los cables dentro del manillar, que se han pelado, es un manillar en z...
    Pero... no se registra nada en la centralita?

    Cualquier parada que no sea cortarse la alimentación eléctrica desde el contacto debería dejar un error en el diagnóstico. Y si no lo deja implicaría necesariamente problemas en el cableado del contacto o del interruptor de corte del manillar. O bueno, en la propia ECU...

  10. #10
    USER Avatar de Valdemar
    Fecha de ingreso
    21 oct, 11
    Ubicación
    Cartagena
    Edad
    32
    Mi Moto
    Rocker C
    Me dedico a
    Vivir
    Mensajes
    2,830

    Predeterminado

    Mira los bornes de la batería y del chasis, que estén bien apretados

Página 1 de 4 123 ... ÚltimoÚltimo

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
$vboptions[copyrighttext]