Bienvenido a ForoHarley.com


El MEJOR FORO de MOTOS HARLEY (NO OFICIAL)!


  •  » Quieres solucionar problemas con tu moto?
  •  » Buscás comprar repuestos o partes?
  •  » Encontrar los mejores manuales de mantenimiento?
  •  » Encontrar amigos motoqueros que compartan la pasión por las Harley?

...entonces has encontrado el mejor sitio!


trataremos de ayudarte lo mejor posible :D


REGISTRATE AQUÍ


p.s.: Los miembros registrados no verán esta publicidad

Resultados 1 al 9 de 9

Tema: Fallo en indicador de gasolina



  1. #1
    FH SUPPORTER Avatar de Pepo
    Fecha de ingreso
    07 ago, 12
    Ubicación
    Vallekas
    Edad
    40
    Mi Moto
    Dyna Street Bob 2007 FXDB
    Me dedico a
    Técnico
    Mensajes
    593

    Predeterminado Fallo en indicador de gasolina

    Hola, a ver si me podéis echar una mano. Después de llevar a pintar la moto resulta que no funciona el indicador de gasolina, no enciende y la aguja se mantiene abajo y el indicador de reserva se mantiene encendido incluso con el depósito lleno. He revisado las conexiones y el fusible y están bien.
    Gracias por la ayuda.
    Fin del comunicado

  2. #2
    USER Avatar de Badu
    Fecha de ingreso
    05 ago, 16
    Ubicación
    Girona (Provincia)
    Edad
    42
    Mi Moto
    Nochester´09
    Me dedico a
    Mis Labores
    Mensajes
    358

    Predeterminado

    Si pintaron el depósito desmontado, quizás al voltearlo se haya quedado algo trabado.

  3. #3
    USER Avatar de GUASY
    Fecha de ingreso
    09 nov, 16
    Ubicación
    Sevilla
    Mi Moto
    Forty eight 1200 del 2010 con filtro , mandos avanzados, asiento monoplaza de muelles, etc
    Me dedico a
    Sustituto del Lucider
    Mensajes
    205

    Predeterminado

    Yo en las dyna no se como va pero puede ser que el flptaador de gasolina se haya quedado pillado. En laa sporter es fácil mirarlo. A vet si alguien con dyna puede decirte algo más.

  4. #4
    USER Avatar de burudi
    Fecha de ingreso
    04 jun, 10
    Ubicación
    torroto
    Mi Moto
    48
    Me dedico a
    ..
    Mensajes
    540

    Predeterminado

    a ver si por la capa de pintura algun cable no hace buena masa

  5. #5
    USER Avatar de FXSTC95
    Fecha de ingreso
    02 nov, 09
    Ubicación
    .C.G samlaP saL
    Mi Moto
    59 motsuC liatfoS
    Me dedico a
    .ragiñobmE
    Mensajes
    8,645

    Predeterminado

    Yo voto por el aforador atascado, o boya.
    Se ponen a pintar y le dan vueltas y vueltas y vueltas...
    No es mas grande el que mas ocupa si no el que mas hueco deja cuando se va.

    Es el destino que quien nazca lechón muera gorrino.

  6. #6
    USER Avatar de burudi
    Fecha de ingreso
    04 jun, 10
    Ubicación
    torroto
    Mi Moto
    48
    Me dedico a
    ..
    Mensajes
    540

    Predeterminado

    sin desmontar nada y sin gasolina o con poca dar una buena capa de un 3 en 1 en la zona, dejar actuar y luego moverlo a ver si lo que sea, se suelta.

  7. #7
    FH SUPPORTER Avatar de Pepo
    Fecha de ingreso
    07 ago, 12
    Ubicación
    Vallekas
    Edad
    40
    Mi Moto
    Dyna Street Bob 2007 FXDB
    Me dedico a
    Técnico
    Mensajes
    593

    Predeterminado

    Gracias, miraré a ver. Pero me ralla el hecho de que no haya corriente en el indicador.
    Fin del comunicado

  8. #8
    USER Avatar de burudi
    Fecha de ingreso
    04 jun, 10
    Ubicación
    torroto
    Mi Moto
    48
    Me dedico a
    ..
    Mensajes
    540

    Predeterminado

    con un tester o una bombillita es facil comprobar tanto si llega corriente + como el saber si el cable que sea masa- hace buena masa.
    Si pintaron, sospecho mas de esto, sobretodo de falta de masa.
    Con un trozo cable conectalo al que sea el negativo en la caja de conex de los cables que salen del deposito y con la otra punta toca en el bloque motor haciendo buena masa.Con el contacto dado observa el indicador y si ahora va, es claro que es una falta de masa.

  9. #9
    FH SUPPORTER Avatar de Pepo
    Fecha de ingreso
    07 ago, 12
    Ubicación
    Vallekas
    Edad
    40
    Mi Moto
    Dyna Street Bob 2007 FXDB
    Me dedico a
    Técnico
    Mensajes
    593

    Predeterminado

    Pues el indicador funciona después de recablear porque lo habían conectado mal, pero al aforador sigue atascado y el indicador de gasolina encendido.

    Fin del comunicado

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
$vboptions[copyrighttext]