Bienvenido a ForoHarley.com


El MEJOR FORO de MOTOS HARLEY (NO OFICIAL)!


  •  » Quieres solucionar problemas con tu moto?
  •  » Buscás comprar repuestos o partes?
  •  » Encontrar los mejores manuales de mantenimiento?
  •  » Encontrar amigos motoqueros que compartan la pasión por las Harley?

...entonces has encontrado el mejor sitio!


trataremos de ayudarte lo mejor posible :D


REGISTRATE AQUÍ


p.s.: Los miembros registrados no verán esta publicidad

Gracias Gracias:  0
Me Gusta Me Gusta:  0
Página 2 de 2 PrimerPrimer 12
Resultados 11 al 16 de 16

Tema: Al encender el arranque no suena la centralita.



  1. #11
    FH SUPPORTER Avatar de Bugui Esponja
    Fecha de ingreso
    27 may, 14
    Ubicación
    Gramenet de besòs
    Edad
    49
    Mi Moto
    Sportster 883 XLH 2002
    Me dedico a
    Empresario offshore panameño arruinado
    Mensajes
    4,900

    Predeterminado

    Puede ser la bomba de gasolina. Revisa el conector y el fusible, con un multímetro, (en lo obvio suele estar el fallo). Si la bomba no rula, no le llega sopa y no arranca.
    Saludos

  2. #12
    USER
    Fecha de ingreso
    06 abr, 17
    Ubicación
    Benalmádena - Málaga
    Edad
    48
    Mi Moto
    Sportster 1200 custom 2007
    Me dedico a
    SYLB
    Mensajes
    760

    Predeterminado

    Cita Iniciado por Bugui Esponja Ver mensaje
    Puede ser la bomba de gasolina. Revisa el conector y el fusible, con un multímetro, (en lo obvio suele estar el fallo). Si la bomba no rula, no le llega sopa y no arranca.
    Saludos
    Si, yo también vengo pensando que lo mismo el sonido al que se refiere es el de la bomba de combustible...

  3. #13
    USER
    Fecha de ingreso
    09 jul, 18
    Ubicación
    Valencia
    Edad
    40
    Mi Moto
    Sportster 883 R estilo Iron
    Me dedico a
    Ing
    Mensajes
    10

    Predeterminado

    Eran los fusibles estaban calcificados y no hacian buen contacto. Ahora ya arañranca pero la luz larga y corta no funciona. Que era el problema original. Alguien sabe que puede ser?? He cambiado bombilla y no llega tension y desmontado la maneta donde va el interruptor y nada.

  4. #14
    USER
    Fecha de ingreso
    06 abr, 17
    Ubicación
    Benalmádena - Málaga
    Edad
    48
    Mi Moto
    Sportster 1200 custom 2007
    Me dedico a
    SYLB
    Mensajes
    760

    Predeterminado

    Pues está claro que si no es el fusible, será un problema de mal contacto necesariamente. Comprueba si en el cable de tensión que llega a la maneta hay voltaje. Si es que si, es un problema del interruptor, si es que no, es un problema de ese cable.

    Y yo sigo sin saber cual es ese famoso sonido

  5. #15
    USER
    Fecha de ingreso
    09 jul, 18
    Ubicación
    Valencia
    Edad
    40
    Mi Moto
    Sportster 883 R estilo Iron
    Me dedico a
    Ing
    Mensajes
    10

    Predeterminado

    El sonido de la centralita que todos preguntais es en los modelos de injeccion cuando le das al contacto el sonido que hacen no se si son los injectores, la centralita o que es exactamente. No hay forma con la luz tendre que pasar por el Hospital(taller HD)

  6. #16
    USER Avatar de Valdemar
    Fecha de ingreso
    21 oct, 11
    Ubicación
    Cartagena
    Edad
    32
    Mi Moto
    Rocker C
    Me dedico a
    Vivir
    Mensajes
    2,830

    Predeterminado

    El sonido es la bomba de gasolina.


Página 2 de 2 PrimerPrimer 12

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
$vboptions[copyrighttext]