PDA

Ver la versión completa : Bateria



juansim
10/12/2007, 19:38
:kid: SALUDOS A TODOS. TENGO CAASSI UN PROBLEMILLA. COMPRE UNA SPORTSTER NUEVA EN MARZO Y DESDE QUE HAN EMPEZADO LOS FRIOS ,(TRABAJO EN VITORIA) LA MOTO ESTA EN VALLADOLID, CUANDO VOY A CASA CADA 20 DIAS APROXIMADAMENTE LA BATERIA ESTA PRACTICAMENTE A CERO.
LA CARGO, LA PONGO, HAGO UNOS 100Km Y AL FINAL SIEMPRE SE ME VUELVE A DESCARGAR.
MI DUDA ES SI APARTE DE ESTAR YA HECHA POLVO LA BATERIA ME PASARA ESTO SIEMPRE.
POR CIERTO NUNCA HICE UNA COMPRA MEJOR.
UN SAUDO

CROWLEY
10/12/2007, 20:05
Bienvenido! te cojo una cervecita de la nevera (sin permiso jajaja)

Supongo que es culpa de la alarma. Deja desconectada la batería si no necesitas que esté puesta la alarma. Osea si está guardada a buen recaudo.

Salu2ssssss

grows
10/12/2007, 20:43
Pues normal, normal tampoco es
en 20 dias no deberia de descargarse
yo de ti, ya que la tienes en garantia, que te la cambien por una nueva,
vamos, yo he tenido la mia un mes parada y arranca sin problemas, y con DOS alarmas, la que trae y una scorpio
o tu bateria te ha salido chunga, o la cargas mal (bueno, que la cargas poco)
saludos

ah, en la nevera ya no quedan cervezas, pero me he pillao el plato jamon que no se ha dado cuenta el Crowley

juansim
10/12/2007, 20:54
BIEN GARANTIA Y A LA CASA. YA YA QUE SOY NUEVO REPONGO EL FRIGO DE BIRRAS
ADEMAS A VECES EN PARAO HACE UN RUIDILLO COMO DE RELE. ALGO TENDRA. LO MIRARE .......GRACIAS DE NUEVO

9Parabellum
10/12/2007, 21:20
Ruido de Rele.... :?: :roll: :roll: , revisa los bornes no vayan a estar flojos y no te cargue lo suficiente... :wink:
la verdad es que las Sportster dan un poco el coñazo con las alarmas , y si consumen bateria , pero yo la he dajado todo un mes , ( de Agosto , eso si... ) , parada y me arranco bien... :wink: , Si quieres lo que puedes hacer es cuando la dejes varios dias , sacar la tapa de la izquierda y quitarle el fusible general... , a mi me fue bien cuando el accidente , pues se tiro tres meses parada ..., fue poner el fusible , darle al contacto y arranco bien... :wink: :wink:


:cool:

Glow
11/12/2007, 00:04
Hola

Pues yo casi me atrevo a decirte que es normal. Mi Sportster del 2005 (siempre te recordaré cariño) a los quince-veinte dias ya se venía abajo. La de varios colegas igual, nunca aguantaban el mes y sin la alarma claro.

Slauods


Pta: Lo de los clics de relés... no vaya a ser el ruido del motor caliente una vez que se para, que suena muy parecido. Más de uno se ha vuelto loco pensando que la moto tiritaba :mrblue:

Elgonza
24/02/2009, 23:47
Bueno, ya te han contestado mas que bien, yo solo odrenaré un poco a mi criterio.

1- Al confe sin pensarlo, y que ellos se coman el problema, no es tan normal.

2- Ya que estás en el confe, que te desconecten la puñetera alarma ( igual en 20 dias no tienes tiempo de oirla..)

3- Cuando tengas la moto en casa, quitale la tapa izquierda y desconecta un borne, y verás que además de reducir

riesgos, siempre tendrás batería como el primer dia.



saludos :mrgreen:

Nacho-Heritage
24/02/2009, 23:50
Gonza tio, que el post es de hace un año!!!!!

SE le debe haber acabado casi la garantia y todo :).

dragon72
25/02/2009, 09:27
y digo yo no te saldria mas a cuenta desconectar la bateria y conectarla cuando la ballas a cojer nose digo yo 20 dias ejejejej
hay otra cosa y esque ha beces las baterias se comunican.solucion bateria nueba

Elgonza
25/02/2009, 10:36
Jodoo ! como pasa el tiempo.. :lol:

lemon
25/02/2009, 14:45
Jodoo ! como pasa el tiempo.. :lol:

juas,juas,juas,juas,juas,juas :mrgreen: :mrgreen: :mrgreen: :mrgreen: ya no tendra ni la moto!